Se connecter pour vérifier ses messages privés 



FAQ

 Liste des Membres 

 Groupes d'utilisateurs 

Profil

S'enregistrer

Connexion



[BD] Problème de son sur le Blu Ray Super 8

 
Poster un nouveau sujet   Répondre au sujet    Les Années Laser Index du Forum -> Bugs & Bonus Busters
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
raph.007



Inscrit le: 09 Juil 2010
Messages: 7
Localisation: Dans le sud

MessagePosté le: Ven 06 Jan 2012 09:21    Sujet du message: [BD] Problème de son sur le Blu Ray Super 8 Répondre en citant

J'ai acheté sur Amazon, l'édition spésiale Amazon de Super 8 en Blu Ray et la VO 7.1 est catastrophique. En effet, il y a comme de l'écho et le son n'arrête pas d'aller de la gauche vers la droite en faisant un bruit de clic. J'ai basculé sur la VF 5.1 et là, pas le moindre problème.
J'ai donc demandé un échange à Amazon, j'ai reçu mon nouvel exemplaire hier et j'ai exactement le même problème. Est-ce que quelqu'un à ce genre de soucis? C'est pour savoir si je redemande un échange ou si je demande à changer de version et obtenir une version normale, pas celle d'Amazon.

Merci d'avance ppour vos réponses.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Marty McFly
Nombre de messages :
Nombre de messages :


Inscrit le: 18 Déc 2002
Messages: 1847
Localisation: Savigny le temple

MessagePosté le: Ven 06 Jan 2012 09:44    Sujet du message: Répondre en citant

Salut,

Tu auras sûrement plus de chance dans la rubrique bugs et bonus Smile
_________________
Co Fondateur du CDN

STEELBOOK FAN FRANCE

Blusteel.fr le premier Forum Francophone dédié aux Steelbook
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
SHREK83
Nombre de messages :
Nombre de messages :


Inscrit le: 12 Mar 2011
Messages: 7923
Localisation: Dans mon Marais....

MessagePosté le: Ven 06 Jan 2012 09:48    Sujet du message: Répondre en citant

Houla up barbatruc....Déplacé car effectivement plus à sa place ici.... Wink
_________________
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Zardoz
Nombre de messages :
Nombre de messages :


Inscrit le: 19 Juin 2004
Messages: 12645
Localisation: Bondy

MessagePosté le: Ven 06 Jan 2012 10:40    Sujet du message: Répondre en citant

j'ai la version US et pas ce genre de problème.

précise ton lecteur blu-ray et ton ampli.

ils peuvent être en cause. (paramètrages de décodage du 7.1 peut-être ? )
_________________
C'est ça ! Et la marmotte emballe elle-même le chocolat dans le papier-alu ??? Mr. Green
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
hanz landa
Nombre de messages :
Nombre de messages :


Inscrit le: 28 Avr 2011
Messages: 6657

MessagePosté le: Ven 06 Jan 2012 12:39    Sujet du message: Répondre en citant

Peut etre aussi à un problème de son HD ? les autres films te passent nickel ?
Comme dit Zardoz : donne nous la marque de ton ampli et lecteur. Wink
_________________
Moi quand on m'en fait trop, j'correctionne plus, j'dynamite...j'disperse...et j'ventile...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
raph.007



Inscrit le: 09 Juil 2010
Messages: 7
Localisation: Dans le sud

MessagePosté le: Ven 06 Jan 2012 13:18    Sujet du message: Répondre en citant

Alors, pour le lecteur blu-ray, j'ai essayé avec le panasonic DMPBD35EF et aussi sur le lecteur DMP-BDT210. Concernant l'ampli, c'est un Pioneer VSX-LX70.
Voilà, c'est la première fois que j'ai ce genre de problème :mais peut-être est-ce le 1er blu Ray que j'ai en 7.1
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
hanz landa
Nombre de messages :
Nombre de messages :


Inscrit le: 28 Avr 2011
Messages: 6657

MessagePosté le: Ven 06 Jan 2012 16:17    Sujet du message: Répondre en citant

Ben pourtant cet ampli est 7.1, tu as les 7 enceintes ? parce que ça pourrai venir d'un problème de réglages apparement.
Puis c'est compliqué car tu n'as que ce blu-ray en 7.1. Essaye un autre disque si tu as la possibilité ( en 7.1 bien sur ) . Euhhh t'es branché en HDMI j'espère ?! Wink
_________________
Moi quand on m'en fait trop, j'correctionne plus, j'dynamite...j'disperse...et j'ventile...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
raph.007



Inscrit le: 09 Juil 2010
Messages: 7
Localisation: Dans le sud

MessagePosté le: Ven 06 Jan 2012 16:45    Sujet du message: Répondre en citant

Oui, j'ai 7 enceintes et je suis branché en hdmi. Il faut que je trouve un autre blu Ray en 7.1 dans ma vidéothèque. Cela fait un bout de temps que j'ai ce matériel et c'est bien la première fois que j'ai ce soucis c'est pour cela que je demande si quelqu'un a déjà eu ce soucis sur ce film.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
hanz landa
Nombre de messages :
Nombre de messages :


Inscrit le: 28 Avr 2011
Messages: 6657

MessagePosté le: Ven 06 Jan 2012 16:52    Sujet du message: Répondre en citant

Pour ma part non, Je suis VF mais par curiosité j'assaye toujours la VO pour comparer, et sur Super 8 je n'ai eu aucun problème !
J'ai aussi comme toi un 7.1 ( Onkyo ) . et le plus bas de gamme de chez Panasonic en tant que lecteur, bref aucun soucis. j'ai la PS3 mais elle ne me sert que pour les jeux, au cas ou, le lecteur me m....... j'ai une roue de secour !!
_________________
Moi quand on m'en fait trop, j'correctionne plus, j'dynamite...j'disperse...et j'ventile...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
STIFLER
Nombre de messages :
Nombre de messages :


Inscrit le: 16 Mar 2005
Messages: 10509
Localisation: BLOIS

MessagePosté le: Sam 07 Jan 2012 23:05    Sujet du message: Répondre en citant

moi il n'y a aucun problème sur mon exemplaire, le même d'Amazon, t'as pas eu de bol je pense Confused
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Dark Vador
Nombre de messages :
Nombre de messages :


Inscrit le: 28 Aoû 2005
Messages: 13243
Localisation: Haute-Saône (70)

MessagePosté le: Dim 08 Jan 2012 00:28    Sujet du message: Répondre en citant

STIFLER a écrit:
moi il n'y a aucun problème sur mon exemplaire, le même d'Amazon, t'as pas eu de bol je pense Confused


Pareil pour mon exemplaire. Wink
_________________
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
raph.007



Inscrit le: 09 Juil 2010
Messages: 7
Localisation: Dans le sud

MessagePosté le: Dim 08 Jan 2012 18:18    Sujet du message: Répondre en citant

J'ai amené mon exemplaire chez un ami qui a, à quelque chose près le même matériel. Seule différence : son ampli est un pionnier vsx-lx 85. Aucun problème chez lui. J'ai essayé chez moi un autre film en 7.1 vo et vf (pirates de caraïbes 4 en 3D) et aucun problème de son chez moi: je n'y comprends rien, je ne vois pas d'où peut venir le problème, si quelqu'un peut m'éclairer... Merci d'avance.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Les Années Laser Index du Forum -> Bugs & Bonus Busters Toutes les heures sont au format GMT
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

   Powered by phpBB © 2001, 2002 phpBB Group
Traduction par : phpBB-fr.com
Réalisation Les Années Laser