Se connecter pour vérifier ses messages privés 



FAQ

 Liste des Membres 

 Groupes d'utilisateurs 

Profil

S'enregistrer

Connexion



Probleme bruit sur caisson en veille.

 
Poster un nouveau sujet   Répondre au sujet    Les Années Laser Index du Forum -> Son
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Sypnos
Nombre de messages :
Nombre de messages :


Inscrit le: 02 Oct 2003
Messages: 17701

MessagePosté le: Mer 05 Sep 2018 16:11    Sujet du message: Probleme bruit sur caisson en veille. Répondre en citant

Salut les gars.

J'ai depuis 10 jours un bruit parasite en sequences (comme un ronflement) pas toujours regulier sur mon sub Jamo 650 quand il est en mode veille et ne recoit pas de signal. Ce bruit se fait egalement entendre avec un signal a faible volume.

Caisson sur off : pas de bruit (normal il est eteint).
Caisson sur on : pas de bruit parasite.
Caisson en veille : du bruit. Un coup oui, un coup non. De plus le caisson s'allume parfois seul sans signal envoye.

Pour resoudre le pb j'ai tout decable, recable (cable y venant de l'ampli h-c et cables enceintes venant de l'ampli hi-fi).
Change le cable d'alimentation.
Verifier la prise mural. ( Caisson en direct.)
Demonte la platine et controle visuellement les composants (nickel).

Et je seche... Le probleme persiste sur le mode veille. Pas top de devoir allumer et eteindre le sub manuellement.

Vous avez deja connu ca ? Une idee ?

Merci.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ffa7478
Nombre de messages :
Nombre de messages :


Inscrit le: 18 Sep 2011
Messages: 178

MessagePosté le: Jeu 06 Sep 2018 12:42    Sujet du message: Répondre en citant

Bonjour Sypnos,

Je connais ça sur mon caisson JM Lab.

J'ai procédé exactement comme toi, sans pour autant résoudre le problème du mode veille.

Je pense que c'est un composant qui cafouille, comme je suis assez pragmatique et que je n'ai pas envie de faire des frais quand on peut faire autrement , j'ai opté définitivement pour une mise en marche et une extinction du caisson manuelle.

Pour le bruit à faible volume (aléatoire chez moi), je me suis aperçu qu'il était lié au positionnement du câble au sol avant de finir par trouver qu'il possédait un défaut non visible au niveau d'une prise RCA côté lecteur, je l'ai contraint à faire un "S" très serré en sortie de lecteur.
(j'ai des sorties 5.1 analogiques sur mon lecteur bluray et j'attaque le caisson directement sans passer par l'ampli car mon vieil ampli ne déclenchait pas à faible volume la voie .1 via l'entrée analogique dédiée).

Comme tu vois ça reste de l'adaptation aux circonstances, mais bon plus aucun problème et ça ne m'a rien coûté.Wink

@+
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Sypnos
Nombre de messages :
Nombre de messages :


Inscrit le: 02 Oct 2003
Messages: 17701

MessagePosté le: Jeu 06 Sep 2018 20:01    Sujet du message: Répondre en citant

Merci de ton retour.

C'est ce que je vais faire en attendant une panne definitive. C'est que j'en suis content de ce sub en hi-fi comme en h-c. Faut dire aussi qu'il a des heures au compteur...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Les Années Laser Index du Forum -> Son Toutes les heures sont au format GMT - 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

   Powered by phpBB © 2001, 2002 phpBB Group
Traduction par : phpBB-fr.com
Réalisation Les Années Laser